Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: [ÐE®] +++ Die Eiligen Rentner - Multigaming Clan +++. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Brandstifter

unregistriert

1

Samstag, 7. November 2009, 19:16

Call of Duty 6 Modern Warfare II

So, hab mir heute erst mal das Spiel vorbestellt, mal gespannt wanns denn kommt.

wie schauts bei euch aus?

vielleicht trifft man sich ja mal wieder :)

lg
Brandstifter

Brandstifter

unregistriert

2

Montag, 9. November 2009, 16:07

So, nun hab ichs daheim und kanns nicht installiern weil die ******* von steam den key nicht vor dem offiziellen release frei geben ... da bekommt man doch nur noch plak oder? X(

3

Mittwoch, 11. November 2009, 17:40

Ist zwar bestellt aber kann noch dauern bis es da ist

Brandstifter

unregistriert

4

Mittwoch, 11. November 2009, 20:42

sag bescheid wenns da ist, der coop soll klasse sein :-)

Obelix(DE)

unregistriert

5

Freitag, 20. November 2009, 23:36

Hallo zusammen,

habs gestern installiert und bin schon wieder am ende meiner Nerven ;o(
Habe die ersten Singelplayer-Misssionen gescfafft und nun startet das Spiel nicht mehr.
Krieg nur noch nen schwarzen Bildschirm *Zähneknirsch* :cursing:

Grüße
Stefan

Brandstifter

unregistriert

6

Samstag, 21. November 2009, 15:11

Sers obelix,

das ist ja ne schei*e. Noch mal neu installieren? Wenn du es zum laufen bringst, ich bin ab sontag gegen 21.00 wieder zu hause, mach grade berlin unsicher. Können uns ja im ts treffen. Hast du die neuen daten schon?

Lg Brandstifter

Obelix(DE)

unregistriert

7

Sonntag, 22. November 2009, 16:31

Hi Brandstifter,

bin gerade dabei zuzuschauen, wie Steam da Spiel aktualisiert (schon seit stunden X( ).
Wenns klappt, dann bin ich mal in TS ..... Äh mist, habe keine Daten zum TS.
Gibts hier nich eine PN? Wenn ja dann schick doch mal die Daten.

CU
Obelix

Obelix(DE)

unregistriert

8

Sonntag, 22. November 2009, 19:30

Tja, so wie es aussieht, hab ich mal wieder in die braune Masse gegriffen ;( .
Das Spiel tut trotz Neuinstallation und Update nicht mehr.
Steam startet normal. Wenn ich cod Starte kommt nur noch ein schwarzer Bildschirm, der sich nach ein paar Sekunden in die Taskleiste verschwindet.
Dann tut sich nichts mehr :cursing:

Gruß
Obelix

Brandstifter

unregistriert

9

Sonntag, 22. November 2009, 19:45

och nee oder?
dein rechner schaffts aber von den leistungen her?

Obelix(DE)

unregistriert

10

Sonntag, 22. November 2009, 22:05

och nee oder?
dein rechner schaffts aber von den leistungen her?


Is ein core2quad mit 4 gb / windows 7 64 bit /grafik ati radeon 4800.
es hat ja schon getan aber jetzt..... ich hasse den schei..
hab auch schon gegoogeld, aber wie immer find ich für mich nie was ;( ;( ;( ;(

wenn dir noch was einfällt, kannst ja mal was melden, wäre klasse.

bis demnächst ;(

11

Montag, 23. November 2009, 07:10

- Wenn du 2 Bildschirme nutzt stell mal auf einem um und teste nochmal.
- Neuesten Grafikkartentreiber installieren
- Bildschirmauflösung im Spiel ändern

Brandstifter

unregistriert

12

Montag, 23. November 2009, 19:50

Nabend,

na obelix, haben dir die jungs von steam weiter helfen können?

Obelix(DE)

unregistriert

13

Dienstag, 24. November 2009, 19:51

- Wenn du 2 Bildschirme nutzt stell mal auf einem um und teste nochmal.
- Neuesten Grafikkartentreiber installieren
- Bildschirmauflösung im Spiel ändern


Hallo Tobi,

hab ich alles schon getestet, aber ohne Erfolg ?(
So wie es aussieht, habe ich ein generelles Problem mit Windows 7 64 bit.
Wenn ich BF2 oder COD: MW2 starte, fallen beide Spiele kurz nach dem Start in die Taskleiste zurück.
BF2 kann ich ohne weiteres wieder zurückholen.
COD: MW2 kann ich lediglich als schwarzen Bildschirn wieder zurückholen. Nach ein paar Sekunden fällt das Spiel wieder in die Taskleiste zurück ;( ;( ;( .

Eventuell fällt Dir was ein, ann was das liegen kann. Ich habs auch schon mit googeln probiert, na ja (wenn ich was für mich was brauche, finde ich nichts).
Wäre klasse.

Gruß
Obelix

Obelix(DE)

unregistriert

14

Dienstag, 24. November 2009, 19:55

Nabend,

na obelix, haben dir die jungs von steam weiter helfen können?


Hi Du,

ja Steam hat mir helfen können. Der Fehler lag(saß), wie so oft, vor dem Bildschirm.
Meinen Account habe ich wieder und das Spiel auch neu installiert. Aber es tut immer noch nicht :cursing:
Na ja, mal schauen ob sich da was machen lässt. :S :S

Gruß
Obelix

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Obelix(DE)« (25. November 2009, 00:16)


Partysahne

unregistriert

15

Donnerstag, 26. November 2009, 18:38

jo

...ich hab das game nun auch......für den coop müssen alle wichtigen ports offen sein.....mal googln "ports + modern warfare2".



Wenn ihr icq habt...dann mal ne pm für die Kontaktdaten.



Mein Steam account ist: PartySahne666

Brandstifter

unregistriert

16

Donnerstag, 26. November 2009, 19:24

alle ports?

schei*e die kann ich bei meinem dämlichen Router nicht einstellen ;(

P.s. Mein Steamname ist Brandstiffter

Brandstifter

unregistriert

17

Samstag, 28. November 2009, 07:34

Moin Leute,

war gestern ne echt lustige runde, sollten wir öfters mal machen :D hoffentlich kann obelix auch bald mit machen.

lg

Brandstifter

Obelix(DE)

unregistriert

18

Sonntag, 10. Januar 2010, 13:23

endlich geschafft

Hallo zusammen,

ich habe es endlich geschafft meinen Rechner zum laufen zu bringen.

Hier meine Spielerdaten:

Spielername: ObelixDE (^7Obeli^9x^1D^3E)
e-Mail: ttsfc@web.de

Wenn Ihr mich zu eueren Freunden hinzufügen wollt, bitte nur über die e-Mail Adresse.

Gruß
ObelixDE

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Obelix(DE)« (10. Januar 2010, 13:30)


Interceptor

unregistriert

19

Samstag, 13. März 2010, 14:05

Ein Schelm, wer böses denkt...

Hallo Obelix,



da hat sich deine Harware aber seit den alten SOF Tagen geändert... :) :)

Damals war ich öfters bei euch (noch unter dem Namen TRON - falls du dich erinnerst... das war so zwischen 2006 und 2007).



Schön das die Mühle wieder läuft... aber das Problem ist prinzipiell bei ATI/AMD zu suchen. Es ist halt leider immer noch so: Mit fast jedem neuen Spiel braucht man einen neuen Treiber... Wir hatten hier mit einer 5970 ähnliche Probleme.



Auf meinem System (Win7 64Bit, Core I7 950, Nvidia 295) gab es diese Problem bis dato nicht (aufholzklopf)... Scheinbar werden die Zocks dann halt wohl doch zuerst auf den N-Karten getestet...



Ist nur ne Vermutung ...



Grüße an euch,



Michael.

OceanTango

unregistriert

20

Mittwoch, 6. April 2011, 21:11

hi

jemand günstig zu verkaufen?

Thema bewerten